2010-03-23 163 views

回答

2

您需要在以前版本的其他目录中安装rubygems。在你可以将所有的rubygems链接改为这个新版本之后。

您可以使用太rvm。它非常简单,并且最新的rubygems。如果你不想要它。只需删除.rvm目录。

+0

+1这是工作对我很好RVM – 2010-03-23 18:50:30