2017-10-09 613 views

回答

1

您不必JMeter的升级过程中,你并不需要一个,

您需要下载的JMeter的新版本,并使用它。

关于plugins(和扩展),它不能保证在任何JMeter的版本一起使用,且目前还没有这样的compatibility matrix

该项目是Apache JMeter的

一个独立的插件集

所以只需更新(仔细)新版本的插件。

+0

所以我应该做的是每次下载新版本并删除旧版本?然后分别更新插件? – alexchn

+0

是的。作为任何软件,你不必得到新的版本(直到你做),你可以保留旧版本,如果需要 – user7294900

+0

得到它,感谢百万 – alexchn

相关问题